谁有必应翻译的安装包xap

子杉228 UID.1036343
2019-05-11 发表

最近我把1520升到14393版,才发现必应翻译不支持wp10了,微软放弃自家手机系统倒是彻底啊,连这点儿耐心坚持一下都没有吗?

敬告:
为防止不可控的内容风险,本站已关闭新用户注册,新贴的发表及评论;
你现在看到的内容只是互联网用户曾经发表的言论快照,仅用于老用户留存纪念,且仅与科技行业相关,全部内容不代表本站观点及立场;
本站重新开放前已针对包括用户隐私、版权保护、信息安全、国家政策在内的各种互联网法律法规要求,执行了隐患内容的自查、屏蔽和删除;
本站目前所属个人主体,未有任何盈利安排与计划,且与原WFUN.COM所属公司不存在任何关联关系;
如果本帖内容或者相关资源侵犯到您的合法权益,或者您认为存在问题,那么请您务必点此举报或投诉!
全部回复:
灯火难关 UID.1008512
2019-05-11 使用 Lumia 720 回复

就是那个用摄像头一照,同时翻译的那个?现在8.1的商店也下架很久了。

固执的Wper UID.2860089
2019-05-11 使用 Lumia 640 回复

不是有个 翻译 应用吗?

子杉228 UID.1036343
2019-05-12 回复

几个月前我的8.1版本720下载了微软翻译,还有10版本的830也下载了,最近才发现不支持wp10了,8.1商店也显示不支持10版本。

asizel UID.631132
2019-05-12 使用 Lumia 950 XL 回复

google

zhu0598 UID.2990579
2019-05-12 回复

回个贴还相似度太高,我都不知道为什么想回贴!

链接: https://pan.baidu.com/s/1ureGlIZ1-g5sc5zXkFFZdQ 提取码: 6w7i 复制这段内容后打开百度网盘手机App,操作更方便哦

子杉228 UID.1036343
2019-05-12 回复

谢谢先试试看能安装吗

wherewhere UID.2850357
2019-05-12 回复

当时新闻出的时候就抓包了
https://mega.nz/#F!U3JwQKjR!JvKltLPr7Sgb9lx4zZaHQA

月下良缘 UID.3015517
2019-05-13 回复

没有得呀!

子杉228 UID.1036343
2019-05-14 回复

再次感谢机友,安装包可以正常用,那些下架的好应用如果都有安装包该多好啊

本站使用Golang构建,点击此处申请开源鄂ICP备18029942号-4联系站长举报